» Ubuntu » 软件包

Error

two or more packages specified (kdebase-runtime-bin-kde4 lucid-updates)