» Ubuntu » 软件包

Error

two or more packages specified (libapt-pkg4.12 lucid-updates)