» Ubuntu » 软件包

Error

two or more packages specified (libgail-dev lucid-updates)