» Ubuntu » 软件包

Error

two or more packages specified (libgcc1 lucid-updates)