» Ubuntu » 软件包

Error

two or more packages specified (libjetty-extra-java lucid-updates)