» Ubuntu » 软件包

Error

two or more packages specified (gir1.0-dbusmenu-glib-0.2 lucid-updates)