» Ubuntu » 软件包

Error

two or more packages specified (gir1.0-gtk-2.0 lucid-updates)