» Ubuntu » 软件包

Error

two or more packages specified (libsmokekde4-3 lucid-updates)