» Ubuntu » 软件包

Error

two or more packages specified (libwbclient0 lucid-updates)