» Ubuntu » 软件包

Error

two or more packages specified (libx11-dev lucid-updates)