» Ubuntu » 软件包

Error

two or more packages specified (linux-backports-modules-compat-wireless-2.6.35-2.6.32-25-generic lucid-updates)