» Ubuntu » 软件包

Error

two or more packages specified (linux-backports-modules-wwan-2.6.32-28-preempt lucid-updates)