» Ubuntu » 软件包

Error

two or more packages specified (linux-headers-2.6.32-30 lucid-updates)