» Ubuntu » 软件包

Error

two or more packages specified (linux-image-2.6.32-34-generic lucid-updates)