» Ubuntu » 软件包

Error

two or more packages specified (linux-image-2.6.32-341-ec2 lucid-updates)