» Ubuntu » 软件包

Error

two or more packages specified (linux-image-2.6.38-12-generic lucid-updates)