» Ubuntu » 软件包

Error

two or more packages specified (linux-tools-2.6.32-27 lucid-updates)