» Ubuntu » 软件包

Error

two or more packages specified (proftpd-mod-pgsql lucid-updates)