» Ubuntu » 软件包

Error

two or more packages specified (libreadline-ruby1.8 lucid-updates)