» Ubuntu » 软件包

Error

two or more packages specified (libramaze-ruby1.9.1 lucid)