» Ubuntu » 软件包 » lucid » libpopplerkit-dev » amd64 » 下载

用在 AMD64 上 libpopplerkit-dev_0.0.20051227svn-6build1_amd64.deb 的下载页面

如果您正在运行 Ubuntu,请尽量使用像 aptitude 或者 synaptic 一样的软件包管理器,代替人工手动操作的方式从这个网页下载并安装软件包。

您可以使用以下列表中的任何一个源镜像只要往您的 /etc/apt/sources.list 文件中像下面这样添加一行:

deb http://cz.archive.ubuntu.com/ubuntu lucid main universe

请使用最终确定的源镜像替换 cz.archive.ubuntu.com/ubuntu

您可以从以下任意站点的 pool/universe/p/popplerkit.framework/ 子目录中下载所需的文件:

如果您感觉以上站点的速度都不够理想,请查看我们的完整源镜像列表

注意: 某些浏览器需要您明确告诉它们,您仅仅是想保存这些文件,并非查看或运行它们。对于 Firefox 或者 Mozilla ,您可能需要在按住 Shift 键的同时点击上面的 URL 链接。

有关 libpopplerkit-dev_0.0.20051227svn-6build1_amd64.deb 的更多信息:

实际大小 5632 字节(5.5 kByte)
MD5 校验码 c74fa7578126b1c90230244d9181de86
SHA1 校验码 c487b0df4cf8bc23cfb459226448c028c978920d
SHA256 校验码 5ee9480b826a7fb558a79079ad1804e1d30b16750ea37f52c909561f64e1b073