» Ubuntu » 软件包

Error

two or more packages specified (automake1.10 lucid)