» Ubuntu » 软件包

Error

two or more packages specified (cyrus-pop3d-2.2 lucid)