» Ubuntu » 软件包

Error

two or more packages specified (libtext-format-ruby-doc lucid)