» Ubuntu » 软件包

Error

two or more packages specified (libxmpp4r-ruby-doc lucid)