» Ubuntu » 软件包

Error

two or more packages specified (gfortran-4.4 lucid)