» Ubuntu » 软件包

Error

two or more packages specified (gimp2.0-quiteinsane lucid)