» Ubuntu » 软件包 » lucid (10.04LTS) » libs » gnustep-dl2
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ 源代码: gnustep-dl2  ]

软件包: gnustep-dl2 (0.11.0-1.1build1) [universe]

gnustep-dl2 的相关链接

Screenshot

Ubuntu 的资源:

下载源码包 gnustep-dl2:

维护者:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部的资源:

相似软件包:

Objective-C Classes needed for Database Access

GNUstep Database Library Version 2 is needed by GNUstep applications that communicate with databases. It's an implementation of Apple's Enterprise Objects Framework (EOF) v 3.0 (from NeXT), and Apple's WebObjects 4.5 interface.

其他与 gnustep-dl2 有关的软件包

  • 依赖
  • 推荐
  • 建议
  • enhances

下载 gnustep-dl2

下载可用于所有硬件架构的
硬件架构 软件包大小 安装后大小 文件
amd64 1,061.4 kB4,352.0 kB [文件列表]
i386 851.9 kB3,524.0 kB [文件列表]