» Ubuntu » 软件包

Error

two or more packages specified (kubuntu-notification-helper-dbg lucid)