» Ubuntu » 软件包

Error

two or more packages specified (libdb4o7.4-cil lucid)