» Ubuntu » 软件包

Error

two or more packages specified (libdbi-ruby1.8 lucid)