» Ubuntu » 软件包

Error

two or more packages specified (libgettext-ruby1.8 lucid)