» Ubuntu » 软件包

Error

two or more packages specified (libgnome-pilot2 lucid)