» Ubuntu » 软件包 » lucid (10.04LTS) » virtual » libnotify1-gtk2.10
lucid  ] [  lucid-updates  ]

虚包: libnotify1-gtk2.10

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 libnotify1-gtk2.10 的软件包

libnotify1
sends desktop notifications to a notification daemon