» Ubuntu » 软件包

Error

two or more packages specified (libsdl-gfx1.2-4 lucid)