» Ubuntu » 软件包

Error

two or more packages specified (libtinymailui-gtk-1.0-0 lucid)