» Ubuntu » 软件包

Error

two or more packages specified (libfcgi-ruby1.9.1 lucid)