» Ubuntu » 软件包

Error

two or more packages specified (susv3 lucid)