» Ubuntu » 软件包

Error

two or more packages specified (xpdf-utils lucid)