» Ubuntu » 软件包

Error

two or more packages specified (multipath-tools-boot natty-updates)