» Ubuntu » 软件包

Error

two or more packages specified (apache2-mpm-itk natty-updates)