» Ubuntu » 软件包

Error

two or more packages specified (dbus-1-doc natty-updates)