» Ubuntu » 软件包

Error

two or more packages specified (libsoup2.4-doc natty-updates)