» Ubuntu » 软件包

Error

two or more packages specified (gnome-panel-data natty-updates)