» Ubuntu » 软件包

Error

two or more packages specified (lib64bz2-dev natty-updates)