» Ubuntu » 软件包

Error

two or more packages specified (libcurl3-dbg natty-updates)