» Ubuntu » 软件包

Error

two or more packages specified (libevdocument3 natty-updates)