» Ubuntu » 软件包

Error

two or more packages specified (libgpod-nogtk-dev natty-updates)