» Ubuntu » 软件包

Error

two or more packages specified (libkexiv2-dev natty-updates)