» Ubuntu » 软件包

Error

two or more packages specified (gir1.2-telepathylogger-0.2 natty-updates)